<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>گردباد امریکایی در چین: فقط یک جنگ تبلیغاتی بر علیه چین است &#8211; Elijah J. Magnier</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts-api.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Elijah J. Magnier &raquo; Feed" href="https://ejmagnier.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elijah J. Magnier &raquo; Comments Feed" href="https://ejmagnier.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elijah J. Magnier &raquo; گردباد امریکایی در چین: فقط یک جنگ تبلیغاتی بر علیه چین است Comments Feed" href="https://ejmagnier.com/2022/12/20/%da%af%d8%b1%d8%af%d8%a8%d8%a7%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%da%86%db%8c%d9%86-%d9%81%d9%82%d8%b7-%db%8c%da%a9-%d8%ac%d9%86%da%af-%d8%aa%d8%a8%d9%84%db%8c%d8%ba/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ejmagnier.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-b8e5e7890e942f33bd3089df58a9f618' href='https://ejmagnier.com/_static/??-eJyVUkFuAjEM/FDTQFXRU9VLpT6gD6hCYgVDNolih+3+vl4CFQUW6C0Te+wZ231WNkWGyDqH6jGSXgNnYze6S64GIF0gGAanciI+QY+W6KE/L+GrwCUUr5cVg9PLkOxGBVwWUwZNPASYogYzpMrKF3R/EzHaUJ3oWZPuwKGBAN3IPAZZ6FBUAG/s8NhhvMmW2DE+5pxKs2nng7RD4iZOHf7U/KyTYG2DIUKreCXV6VLxrqpD/T7b1NFKbyG6VLSpnDrDjFYzfHOTqXp0Hljturce+58xZ0p5Nh7UFqEnCVUJiCrgRm9DvmL7dJkiMqcoGXR9k7/j+p3IO2SxBtGigI/0bpwb9Gdz0mqPt0WTNk4vM+AGJkS0gUtrFuEmGCtjVE//ym3qb2n5EnfaQ4SCkkKXn3d2HEu1s9qdwr1j6FNxxh1v804irUwBt9vC+MTo73JLyaIJKiSf6A+4dkWHCqPI/XtMfete54uX2WI2f57NfgARNr4R' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='intergalactic-2-style-inline-css'>
.entry-content-wrapper {background-color: #ffffff; }
</style>
<link rel='stylesheet' id='screen-css-306dcea830ad81b5bad4cfd670c91a0f' href='https://ejmagnier.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?m=1668498374' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css-735f5f789cc7893e8a0a6bcdb14ba61e' href='https://ejmagnier.com/wp-content/plugins/paid-memberships-pro/css/print.css?m=1668498374' type='text/css' media='print' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://ejmagnier.com/wp-includes/css/dashicons.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='intergalactic-2-lato-css' href='https://fonts-api.wp.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%26subset%3Dlatin%2Clatin-ext&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='a3pvc-css' href='//ejmagnier.com/wp-content/uploads/sass/pvc.min.css?ver=1634532939' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://ejmagnier.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1638896208'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/ejmagnier.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/ejmagnier.com\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"22644"};
</script>
<script src='https://ejmagnier.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.9.0' id='media-video-jwt-bridge-js'></script>
<script src='https://ejmagnier.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://ejmagnier.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://ejmagnier.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ejmagnier.com/wp-json/wp/v2/posts/22644" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ejmagnier.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ejmagnier.com/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://ejmagnier.com/2022/12/20/%da%af%d8%b1%d8%af%d8%a8%d8%a7%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%da%86%db%8c%d9%86-%d9%81%d9%82%d8%b7-%db%8c%da%a9-%d8%ac%d9%86%da%af-%d8%aa%d8%a8%d9%84%db%8c%d8%ba/" />
<link rel='shortlink' href='https://wp.me/p47Jgd-5Te' />
<link rel="alternate" type="application/json+oembed" href="https://ejmagnier.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fejmagnier.com%2F2022%2F12%2F20%2F%25da%25af%25d8%25b1%25d8%25af%25d8%25a8%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7%25db%258c%25db%258c-%25d8%25af%25d8%25b1-%25da%2586%25db%258c%25d9%2586-%25d9%2581%25d9%2582%25d8%25b7-%25db%258c%25da%25a9-%25d8%25ac%25d9%2586%25da%25af-%25d8%25aa%25d8%25a8%25d9%2584%25db%258c%25d8%25ba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ejmagnier.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fejmagnier.com%2F2022%2F12%2F20%2F%25da%25af%25d8%25b1%25d8%25af%25d8%25a8%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7%25db%258c%25db%258c-%25d8%25af%25d8%25b1-%25da%2586%25db%258c%25d9%2586-%25d9%2581%25d9%2582%25d8%25b7-%25db%258c%25da%25a9-%25d8%25ac%25d9%2586%25da%25af-%25d8%25aa%25d8%25a8%25d9%2584%25db%258c%25d8%25ba%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://ejmagnier.com/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="@ejmalrai&nbsp;ایلایجا مگنایر&nbsp;توسط:&nbsp; &nbsp;شیرین هاشمی&nbsp;:ترج امریکا پیام های متفاوتی را به چین میفرستد. از یک لحاظ، چین را به عنوان دشمن میبیند که باید برای جنگ علیه او آماده باشد و از طرف دیگر، میخواهد که روابط سرد گذشته را نزدیکتر کند طبق بیانیه هایی که رییس جمهور شی جین پینگ و بایدن پس از ملاقات&hellip;" />
<link rel="amphtml" href="https://ejmagnier.com/2022/12/20/%DA%AF%D8%B1%D8%AF%D8%A8%D8%A7%D8%AF-%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%DA%86%DB%8C%D9%86-%D9%81%D9%82%D8%B7-%DB%8C%DA%A9-%D8%AC%D9%86%DA%AF-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="گردباد امریکایی در چین: فقط یک جنگ تبلیغاتی بر علیه چین است" />
<meta property="og:url" content="https://ejmagnier.com/2022/12/20/%da%af%d8%b1%d8%af%d8%a8%d8%a7%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%da%86%db%8c%d9%86-%d9%81%d9%82%d8%b7-%db%8c%da%a9-%d8%ac%d9%86%da%af-%d8%aa%d8%a8%d9%84%db%8c%d8%ba/" />
<meta property="article:published_time" content="2022-12-20T10:19:43+00:00" />
<meta property="article:modified_time" content="2022-12-20T10:19:44+00:00" />
<meta property="og:site_name" content="Elijah J. Magnier" />
<meta property="og:image" content="https://ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="490" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@ejmalrai" />
<meta name="twitter:site" content="@ejmalrai" />
<meta name="twitter:text:title" content="گردباد امریکایی در چین: فقط یک جنگ تبلیغاتی بر علیه چین است" />
<meta name="twitter:image" content="https://ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Post by @ejmalrai." />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">body{color:#000}mark,ins{color:#000}pre{color:#000}.singular .entry-content th{border-color:#000}.singular .entry-content th{border-color:rgba(0,0,0,.2)}.entry-tags .heading,.entry-categories .heading{color:#000}.singular .entry-content td,.comment-body{border-color:#aaa}.singular .entry-content td,.comment-body{border-color:rgba(170,170,170,.2)}a.comment-reply-link,a.comment-reply-link:visited,.comment-metadata,.comment-metadata a,.comment-metadata a:visited,.singular .entry-content blockquote,.singular .entry-meta,.entry-meta a,.entry-meta a:visited,.entry-footer a,.entry-footer a:visited,.site-description{color:#6d6d6d}.entry-content a.more-link,.entry-content a.more-link:visited{color:#fff}.main-navigation a,.main-navigation a:visited{color:#fff}#infinite-handle span{color:#fff}button,input[type="button"],input[type="reset"],input[type="submit"]{border-color:#222}.menu-toggle,.menu-toggle:hover,.menu-toggle:focus,.menu-toggle:active{border-color:#222}.menu-toggle:hover,.menu-toggle:focus,.menu-toggle:active{color:#222}.menu-toggle.x.toggle-on .lines:before,.menu-toggle.x.toggle-on .lines:after{background-color:#919191}button,input[type="button"],input[type="reset"],input[type="submit"]{color:#222}.lines,.lines:before,.lines:after{background-color:#222}.comment-author .fn a,.comment-author .fn a:visited{color:#222}.search .site-title a,.search .site-title a:visited,.search .site-title a:hover,.archive .site-title a,.archive .site-title a:visited,.archive .site-title a:hover,.blog .site-title a,.blog .site-title a:visited,.blog .site-title a:hover,.page:not(.singular) .site-title a,.page:not(.singular) .site-title a:visited,.page:not(.singular) .site-title a:hover{color:#222}.entry-content a.more-link:hover,.entry-content a.more-link:active,.entry-content a.more-link:focus{color:#222}body,.entry-content-wrapper{background-color:#fff}.entry-content a,.entry-content a:visited{color:#7b6395}a,a:visited{color:#7b6395}.entry-author a,.entry-author a:visited{color:#8a75a3}#infinite-handle span{background-color:#81699b}.singular .entry-content h1,.singular .entry-content h2,.singular .entry-content h3,.singular .entry-content h4,.singular .entry-content h5,.singular .entry-content h6{color:#6d6d6d}.singular .entry-content a:hover,.singular .entry-content a:active{color:#6d6d6d}.widget-title{color:#9e9e9e}</style>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'intergalactic-2', uloggedin: 0, amp: false, siteid: 60947625, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-22644 single-format-standard wp-embed-responsive pmpro-body-has-access singular single-thumbnail widgets-hidden custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
										<p class="site-title"><a href="https://ejmagnier.com/" rel="home">Elijah J. Magnier</a></p>
							<p class="site-description">Middle East Politics</p>
					</div>

		<button class="menu-toggle x">
			<span class="lines"></span>
			Menu		</button>
	</header><!-- #masthead -->
	<div class="slide-menu">
		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27"><a href="http://ejmagnier.com/">Home</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://ejmagnier.com/about/">About</a></li>
<li id="menu-item-2769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2769"><a href="https://ejmagnier.com/shop/">Shop</a></li>
<li id="menu-item-2771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2771"><a href="https://ejmagnier.com/cart/">Cart</a></li>
<li id="menu-item-2773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2773"><a href="https://ejmagnier.com/checkout/">Checkout</a></li>
<li id="menu-item-2775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2775"><a href="https://ejmagnier.com/my-account/">My account</a></li>
<li id="menu-item-21372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21372"><a href="https://ejmagnier.com/das-atomabkommen-ist-noch-nicht-ausgereift-und-die-sorgen-israels-sind-irrelevant/">Das Atomabkommen ist noch nicht ausgereift, und die Sorgen Israels sind irrelevant.</a></li>
<li id="menu-item-21375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21375"><a href="https://ejmagnier.com/laccordo-nucleare-non-e-ancora-maturo-e-le-preoccupazioni-di-israele-sono-irrilevanti/">L&#8217;accordo nucleare non è ancora maturo e le preoccupazioni di Israele sono irrilevanti.</a></li>
<li id="menu-item-21379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21379"><a href="https://ejmagnier.com/laccord-sur-le-nucleaire-iranien-nest-pas-encore-mur-et-les-inquietudes-disrael-sont-sans-fondement/">L’accord sur le nucléaire iranien n’est pas encore mûr et les inquiétudes d’Israël sont sans fondement</a></li>
<li id="menu-item-21385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21385"><a href="https://ejmagnier.com/the-nuclear-deal-is-not-ripe-yet-and-israels-worries-are-irrelevant/">The nuclear deal is not ripe yet, and Israel’s worries are irrelevant.</a></li>
<li id="menu-item-21389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21389"><a href="https://ejmagnier.com/%d8%aa%d9%88%d8%a7%d9%81%d9%82-%d9%87%d8%b3%d8%aa%d9%87%d8%a7%db%8c-%d9%87%d9%86%d9%88%d8%b2-%d8%a8%d9%87-%d8%a2%d9%85%d8%a7%d8%af%da%af%db%8c-%da%a9%d8%a7%d9%85%d9%84-%d9%86%d8%b1/">&nbsp;توافق هسته‌ای هنوز به آمادگی کامل نرسیده و نگرانی های اسراییل بدون اعتبار میماند.</a></li>
</ul></div>		</nav><!-- #site-navigation -->

		
		
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://ejmagnier.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://ejmagnier.com/2022/12/20/%da%af%d8%b1%d8%af%d8%a8%d8%a7%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%da%86%db%8c%d9%86-%d9%81%d9%82%d8%b7-%db%8c%da%a9-%d8%ac%d9%86%da%af-%d8%aa%d8%a8%d9%84%db%8c%d8%ba/" aria-current="page">گردباد امریکایی در چین: فقط یک جنگ تبلیغاتی بر علیه چین است</a>
											<span class="post-date">20/12/2022</span>
									</li>
											<li>
					<a href="https://ejmagnier.com/2022/12/18/torvelinho-americano-em-uma-taca-chinesa-uma-guerra-de-propaganda-contra-pequim/">Torvelinho americano em uma taça chinesa: Uma guerra de propaganda contra Pequim</a>
											<span class="post-date">18/12/2022</span>
									</li>
					</ul>

		</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>
			<ul>
					<li><a href='https://ejmagnier.com/2022/12/'>December 2022</a></li>
	<li><a href='https://ejmagnier.com/2022/11/'>November 2022</a></li>
	<li><a href='https://ejmagnier.com/2022/10/'>October 2022</a></li>
	<li><a href='https://ejmagnier.com/2022/09/'>September 2022</a></li>
	<li><a href='https://ejmagnier.com/2022/08/'>August 2022</a></li>
	<li><a href='https://ejmagnier.com/2022/07/'>July 2022</a></li>
	<li><a href='https://ejmagnier.com/2022/06/'>June 2022</a></li>
	<li><a href='https://ejmagnier.com/2022/05/'>May 2022</a></li>
	<li><a href='https://ejmagnier.com/2022/04/'>April 2022</a></li>
	<li><a href='https://ejmagnier.com/2022/03/'>March 2022</a></li>
	<li><a href='https://ejmagnier.com/2022/02/'>February 2022</a></li>
	<li><a href='https://ejmagnier.com/2022/01/'>January 2022</a></li>
	<li><a href='https://ejmagnier.com/2021/12/'>December 2021</a></li>
	<li><a href='https://ejmagnier.com/2021/11/'>November 2021</a></li>
	<li><a href='https://ejmagnier.com/2021/10/'>October 2021</a></li>
	<li><a href='https://ejmagnier.com/2021/09/'>September 2021</a></li>
	<li><a href='https://ejmagnier.com/2021/08/'>August 2021</a></li>
	<li><a href='https://ejmagnier.com/2021/07/'>July 2021</a></li>
	<li><a href='https://ejmagnier.com/2021/06/'>June 2021</a></li>
	<li><a href='https://ejmagnier.com/2021/05/'>May 2021</a></li>
	<li><a href='https://ejmagnier.com/2021/04/'>April 2021</a></li>
	<li><a href='https://ejmagnier.com/2021/03/'>March 2021</a></li>
	<li><a href='https://ejmagnier.com/2021/02/'>February 2021</a></li>
	<li><a href='https://ejmagnier.com/2021/01/'>January 2021</a></li>
	<li><a href='https://ejmagnier.com/2020/12/'>December 2020</a></li>
	<li><a href='https://ejmagnier.com/2020/11/'>November 2020</a></li>
	<li><a href='https://ejmagnier.com/2020/10/'>October 2020</a></li>
	<li><a href='https://ejmagnier.com/2020/09/'>September 2020</a></li>
	<li><a href='https://ejmagnier.com/2020/08/'>August 2020</a></li>
	<li><a href='https://ejmagnier.com/2020/07/'>July 2020</a></li>
	<li><a href='https://ejmagnier.com/2020/06/'>June 2020</a></li>
	<li><a href='https://ejmagnier.com/2020/05/'>May 2020</a></li>
	<li><a href='https://ejmagnier.com/2020/04/'>April 2020</a></li>
	<li><a href='https://ejmagnier.com/2020/03/'>March 2020</a></li>
	<li><a href='https://ejmagnier.com/2020/02/'>February 2020</a></li>
	<li><a href='https://ejmagnier.com/2020/01/'>January 2020</a></li>
	<li><a href='https://ejmagnier.com/2019/12/'>December 2019</a></li>
	<li><a href='https://ejmagnier.com/2019/11/'>November 2019</a></li>
	<li><a href='https://ejmagnier.com/2019/10/'>October 2019</a></li>
	<li><a href='https://ejmagnier.com/2019/09/'>September 2019</a></li>
	<li><a href='https://ejmagnier.com/2019/08/'>August 2019</a></li>
	<li><a href='https://ejmagnier.com/2019/07/'>July 2019</a></li>
	<li><a href='https://ejmagnier.com/2019/06/'>June 2019</a></li>
	<li><a href='https://ejmagnier.com/2019/05/'>May 2019</a></li>
	<li><a href='https://ejmagnier.com/2019/04/'>April 2019</a></li>
	<li><a href='https://ejmagnier.com/2019/03/'>March 2019</a></li>
	<li><a href='https://ejmagnier.com/2019/02/'>February 2019</a></li>
	<li><a href='https://ejmagnier.com/2019/01/'>January 2019</a></li>
	<li><a href='https://ejmagnier.com/2018/12/'>December 2018</a></li>
	<li><a href='https://ejmagnier.com/2018/11/'>November 2018</a></li>
	<li><a href='https://ejmagnier.com/2018/10/'>October 2018</a></li>
	<li><a href='https://ejmagnier.com/2018/09/'>September 2018</a></li>
	<li><a href='https://ejmagnier.com/2018/08/'>August 2018</a></li>
	<li><a href='https://ejmagnier.com/2018/07/'>July 2018</a></li>
	<li><a href='https://ejmagnier.com/2018/06/'>June 2018</a></li>
	<li><a href='https://ejmagnier.com/2018/05/'>May 2018</a></li>
	<li><a href='https://ejmagnier.com/2018/04/'>April 2018</a></li>
	<li><a href='https://ejmagnier.com/2018/03/'>March 2018</a></li>
	<li><a href='https://ejmagnier.com/2018/02/'>February 2018</a></li>
	<li><a href='https://ejmagnier.com/2018/01/'>January 2018</a></li>
	<li><a href='https://ejmagnier.com/2017/12/'>December 2017</a></li>
	<li><a href='https://ejmagnier.com/2017/11/'>November 2017</a></li>
	<li><a href='https://ejmagnier.com/2017/10/'>October 2017</a></li>
	<li><a href='https://ejmagnier.com/2017/09/'>September 2017</a></li>
	<li><a href='https://ejmagnier.com/2017/08/'>August 2017</a></li>
	<li><a href='https://ejmagnier.com/2017/07/'>July 2017</a></li>
	<li><a href='https://ejmagnier.com/2017/06/'>June 2017</a></li>
	<li><a href='https://ejmagnier.com/2017/05/'>May 2017</a></li>
	<li><a href='https://ejmagnier.com/2017/04/'>April 2017</a></li>
	<li><a href='https://ejmagnier.com/2017/03/'>March 2017</a></li>
	<li><a href='https://ejmagnier.com/2017/02/'>February 2017</a></li>
	<li><a href='https://ejmagnier.com/2017/01/'>January 2017</a></li>
	<li><a href='https://ejmagnier.com/2016/12/'>December 2016</a></li>
	<li><a href='https://ejmagnier.com/2016/11/'>November 2016</a></li>
	<li><a href='https://ejmagnier.com/2016/10/'>October 2016</a></li>
	<li><a href='https://ejmagnier.com/2016/09/'>September 2016</a></li>
	<li><a href='https://ejmagnier.com/2016/08/'>August 2016</a></li>
	<li><a href='https://ejmagnier.com/2016/07/'>July 2016</a></li>
	<li><a href='https://ejmagnier.com/2016/05/'>May 2016</a></li>
	<li><a href='https://ejmagnier.com/2016/04/'>April 2016</a></li>
	<li><a href='https://ejmagnier.com/2016/03/'>March 2016</a></li>
	<li><a href='https://ejmagnier.com/2016/02/'>February 2016</a></li>
	<li><a href='https://ejmagnier.com/2016/01/'>January 2016</a></li>
	<li><a href='https://ejmagnier.com/2015/12/'>December 2015</a></li>
	<li><a href='https://ejmagnier.com/2015/11/'>November 2015</a></li>
	<li><a href='https://ejmagnier.com/2015/10/'>October 2015</a></li>
	<li><a href='https://ejmagnier.com/2015/09/'>September 2015</a></li>
	<li><a href='https://ejmagnier.com/2015/02/'>February 2015</a></li>
	<li><a href='https://ejmagnier.com/2015/01/'>January 2015</a></li>
	<li><a href='https://ejmagnier.com/2014/12/'>December 2014</a></li>
	<li><a href='https://ejmagnier.com/2014/07/'>July 2014</a></li>
	<li><a href='https://ejmagnier.com/2014/06/'>June 2014</a></li>
	<li><a href='https://ejmagnier.com/2014/05/'>May 2014</a></li>
	<li><a href='https://ejmagnier.com/2014/04/'>April 2014</a></li>
	<li><a href='https://ejmagnier.com/2014/03/'>March 2014</a></li>
	<li><a href='https://ejmagnier.com/2014/02/'>February 2014</a></li>
	<li><a href='https://ejmagnier.com/2014/01/'>January 2014</a></li>
	<li><a href='https://ejmagnier.com/2013/12/'>December 2013</a></li>
	<li><a href='https://ejmagnier.com/2013/11/'>November 2013</a></li>
	<li><a href='https://ejmagnier.com/2013/10/'>October 2013</a></li>
	<li><a href='https://ejmagnier.com/2013/09/'>September 2013</a></li>
	<li><a href='https://ejmagnier.com/2013/08/'>August 2013</a></li>
			</ul>

			</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categories</h1>
			<ul>
					<li class="cat-item cat-item-50335139"><a href="https://ejmagnier.com/category/arabic-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/">Arabic (العربية)</a> (25)
</li>
	<li class="cat-item cat-item-50335149"><a href="https://ejmagnier.com/category/basque/">Basque, Euskara, Euskera</a> (2)
</li>
	<li class="cat-item cat-item-50335142"><a href="https://ejmagnier.com/category/brazilian-portuguese/">Brazilian, Portuguese</a> (176)
</li>
	<li class="cat-item cat-item-50335159"><a href="https://ejmagnier.com/category/catalan/">Catalan</a> (5)
</li>
	<li class="cat-item cat-item-50335120"><a href="https://ejmagnier.com/category/articles-in-english/">English UK</a> (550)
</li>
	<li class="cat-item cat-item-50335153"><a href="https://ejmagnier.com/category/farsi-2/">Farsi</a> (21)
</li>
	<li class="cat-item cat-item-50335144"><a href="https://ejmagnier.com/category/farsi/">Farsi, fârsi, فارسی‎</a> (178)
</li>
	<li class="cat-item cat-item-50335143"><a href="https://ejmagnier.com/category/dutch-the-nederlands/">Flemish Dutch, Dutch, The Nederlands</a> (320)
</li>
	<li class="cat-item cat-item-50335118"><a href="https://ejmagnier.com/category/article-en-francais/">Français</a> (515)
</li>
	<li class="cat-item cat-item-50335147"><a href="https://ejmagnier.com/category/german-deutsch/">German, Deutsch</a> (267)
</li>
	<li class="cat-item cat-item-50335137"><a href="https://ejmagnier.com/category/italiano/">Italiano</a> (349)
</li>
	<li class="cat-item cat-item-205736"><a href="https://ejmagnier.com/category/middle-east-politics/">Middle East Politics</a> (867)
</li>
	<li class="cat-item cat-item-50335119"><a href="https://ejmagnier.com/category/multi-languages-articles/">Multi languages Articles</a> (104)
</li>
	<li class="cat-item cat-item-50335138"><a href="https://ejmagnier.com/category/norwegian-norsk/">Norwegian (norsk)</a> (240)
</li>
	<li class="cat-item cat-item-47419"><a href="https://ejmagnier.com/category/other-articles/">Other articles</a> (4)
</li>
	<li class="cat-item cat-item-50335150"><a href="https://ejmagnier.com/category/portuguese/">Portuguese</a> (38)
</li>
	<li class="cat-item cat-item-50335152"><a href="https://ejmagnier.com/category/russian/">Russian</a> (22)
</li>
	<li class="cat-item cat-item-50335136"><a href="https://ejmagnier.com/category/spanish-espanol-castellano/">Spanish; Español, Castellano</a> (205)
</li>
	<li class="cat-item cat-item-50335160"><a href="https://ejmagnier.com/category/turkish/">Turkish</a> (5)
</li>
	<li class="cat-item cat-item-50335148"><a href="https://ejmagnier.com/category/urdu/">URDU</a> (11)
</li>
			</ul>

			</aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">Contact</h1>			<div class="textwidget">ejm.alrai@gmail.com</div>
		</aside></div><!-- #secondary -->

	</div>
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
				<div class="entry-background" style="background-image:url(https://ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?crop)">
		<header class="entry-header">
			<h1 class="entry-title">گردباد امریکایی در چین: فقط یک جنگ تبلیغاتی بر علیه چین است</h1>		</header><!-- .entry-header -->
	</div>

<article id="post-22644" class="post-22644 post type-post status-publish format-standard hentry category-farsi pmpro-has-access has-post-thumbnail">
	<div class="entry-content-wrapper">
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://ejmagnier.com/2022/12/20/%da%af%d8%b1%d8%af%d8%a8%d8%a7%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%da%86%db%8c%d9%86-%d9%81%d9%82%d8%b7-%db%8c%da%a9-%d8%ac%d9%86%da%af-%d8%aa%d8%a8%d9%84%db%8c%d8%ba/" rel="bookmark"><time class="entry-date published" datetime="2022-12-20T11:19:43+01:00">20/12/2022</time><time class="updated" datetime="2022-12-20T11:19:44+01:00">20/12/2022</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://ejmagnier.com/author/elijahjm/">Elijah J Magnier</a></span></span>		</div><!-- .entry-meta -->
		<div class="entry-content">
			
<p></p>



<figure class="wp-block-image size-full"><a href="https://i0.wp.com/ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?ssl=1"><img data-attachment-id="22614" data-permalink="https://ejmagnier.com/2022/12/18/the-us-whirlwind-in-a-chinese-cup-a-propaganda-war-on-beijing/attachment/1346883/" data-orig-file="https://i0.wp.com/ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?fit=800%2C490&amp;ssl=1" data-orig-size="800,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1346883" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?fit=300%2C184&amp;ssl=1" data-large-file="https://i0.wp.com/ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?fit=800%2C490&amp;ssl=1" decoding="async" width="800" height="490" src="https://i0.wp.com/ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?resize=800%2C490&#038;ssl=1" alt class="wp-image-22614 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?resize=300%2C184&amp;ssl=1 300w, https://i0.wp.com/ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?resize=768%2C470&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?resize=800%2C490&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="22614" data-permalink="https://ejmagnier.com/2022/12/18/the-us-whirlwind-in-a-chinese-cup-a-propaganda-war-on-beijing/attachment/1346883/" data-orig-file="https://i0.wp.com/ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?fit=800%2C490&amp;ssl=1" data-orig-size="800,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1346883" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?fit=300%2C184&amp;ssl=1" data-large-file="https://i0.wp.com/ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?fit=800%2C490&amp;ssl=1" decoding="async" width="800" height="490" src="https://i0.wp.com/ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?resize=800%2C490&#038;ssl=1" alt="" class="wp-image-22614" srcset="https://i0.wp.com/ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?resize=300%2C184&amp;ssl=1 300w, https://i0.wp.com/ejmagnier.com/wp-content/uploads/2022/12/1346883.jpg?resize=768%2C470&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1"  /></noscript></a></figure>



<p><a href="https://twitter.com/ejmalrai" rel="noreferrer noopener" target="_blank"><strong><br>@ejmalrai</strong></a>&nbsp;ایلایجا مگنایر&nbsp;توسط:&nbsp;</p>



<p>&nbsp;<strong>شیرین هاشمی</strong>&nbsp;:ترج</p>



<p>امریکا پیام های متفاوتی را به چین میفرستد. از یک لحاظ، چین را به عنوان دشمن میبیند که باید برای جنگ علیه او آماده باشد و از طرف دیگر، میخواهد که روابط سرد گذشته را نزدیکتر کند طبق بیانیه هایی که رییس جمهور شی جین پینگ و بایدن پس از ملاقات نشست جی ۲۰ در اندونزی صادر کردند.&nbsp;</p>



<p>آیا امریکا به سوی یک جنگ دیگر با ابر قدرت اقتصادی می‌رود و میخواهد که اژدهای چین را به دام عقاب امریکا بیاندازد و یا اینکه فقط جنگ تبلیغاتی است که جلوی همکاری چین و روسیه را در جنگ اوکراین بگیرد؟</p>



<p>به نظر می‌رسد که بیشتر از فقط یک جنگ تبلیغاتی باشد ولی آمادگی برای رودررویی نظامی با چین هم نیست. در یک برنامه رزم آرایی دفاعی که پنتاگون به کنگره امریکا ارایه کرد بیان شد که « چین و روسیه بیش از تهدیدات تروریستی چالش های خطرناکی برای امنیت کشور میباشند. » بایدن اظهار کرد که بیشتر نگران چین است تا روسیه که روبه زوال می‌باشد. وزیر دفاع لوید آستین بیان کرد که « چین تنها رقیب ما در دنیا برای تغییر نظم جهانی است و هر روز قدرتش بیشتر می‌شود.» برنامه دفاعی امریکا، او را در مقابل چین و روسیه در جنگ سرد میبیند.</p>



<p>امریکا میخواهد نشان دهد که چین مشغول به ضعیف کردن متحدان امریکا در آسیا است و باید قبل از آنکه نظم آسیایی به رهبری امریکا ( هژمونی امریکا) عوض شود جلوی چین گرفته شود. اینها به خوبی نشان می‌دهد که دولت امریکا میترسد که سلطه جهانی او در اوکراین و دیگر مناطق به خصوص در خاور میانه در خطر است.&nbsp;</p>



<p>حقیقتا، چین یک ابر قدرت اقتصادی و نظامی با تجهیزات فراوان است. و بنابراین مسیله آسانی برای امریکا و متحدانش نیست که به مانند روسیه جلوی او بایستند. ناتو نشان داده که اهداف او با اسمش بسیار فرق دارند و بیشتر توسط امریکا و نه ۳۰ عضو اروپایی مدیریت می‌شود. و ناتو در حال حاضر مشغول به مذاکرات برای « اقدامات و عملیات اقتصادی بر علیه چین است».&nbsp;</p>



<p>بنابراین فشارهایی که بر علیه چین تحمیل می‌شود باعث می‌شود که چین حساب کند که اگر بر خلاف غرب عمل کند ممکن است که با این مشکلات روبرو شود. این طبق سیاست معمولی امریکا است که مخالفان خود را با عملیات خشونت امیز خود بترساند. ولی چین به دلیل اینکه بسیار قدرتمند است به راحتی می‌تواند جلوی امریکا بایستد. و اگر امریکا بخواهد چین را تهدید کند، چین با همکاری با روسیه که بسیار از این موضوع خوشحال می‌شود و دیگر‌ کشورهای آسیایی و آفریقایی که رابطه نزدیک با او را دارند کمک بگیرد.</p>



<div class="wp-block-premium-content-container">


<div class="wp-block-premium-content-logged-out-view entry-content">
<h3 class="wp-block-heading">Subscribe to get access</h3>



<p>Read more of this content when you subscribe today.</p>



<div class="wp-block-premium-content-buttons wp-block-buttons">
<div class="wp-block-jetpack-recurring-payments wp-block-button"><div class="wp-block-jetpack-button wp-block-button" style=""><a class="wp-block-button__link" style="" data-id-attr="recurring-payments-11361" id="recurring-payments-11361" href="https://subscribe.wordpress.com/memberships/?blog=60947625&#038;plan=11361&#038;lang=en_GB&#038;pid=22644&#038;redirect=https%3A%2F%2Fejmagnier.com%2F2022%2F12%2F20%2F%25DA%25AF%25D8%25B1%25D8%25AF%25D8%25A8%25D8%25A7%25D8%25AF-%25D8%25A7%25D9%2585%25D8%25B1%25DB%258C%25DA%25A9%25D8%25A7%25DB%258C%25DB%258C-%25D8%25AF%25D8%25B1-%25DA%2586%25DB%258C%25D9%2586-%25D9%2581%25D9%2582%25D8%25B7-%25DB%258C%25DA%25A9-%25D8%25AC%25D9%2586%25DA%25AF-%25D8%25AA%25D8%25A8%25D9%2584%25DB%258C%25D8%25BA" target="_blank" role="button" rel="noopener noreferrer">Subscribe</a></div></div>



<div class="wp-block-premium-content-login-button wp-block-button"><a class="wp-block-button__link" href="https://subscribe.wordpress.com/memberships/jwt?site_id=60947625&#038;redirect_url=https%3A%2F%2Fejmagnier.com%2F2022%2F12%2F20%2F%DA%AF%D8%B1%D8%AF%D8%A8%D8%A7%D8%AF-%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%DA%86%DB%8C%D9%86-%D9%81%D9%82%D8%B7-%DB%8C%DA%A9-%D8%AC%D9%86%DA%AF-%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%2F">Log in</a></div>
</div>
</div>
</div>



<div class="wp-block-columns is-layout-flex wp-container-5">
<div class="wp-block-column is-layout-flow">		<div class="aligncenter wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u inline">
								<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
				<div id="atatags-1-63a1b2cbe7fcf">
					<script type="text/javascript">
					__ATA.cmd.push(function() {
						__ATA.initSlot('atatags-1-63a1b2cbe7fcf',  {
							collapseEmpty: 'before',
							sectionId: '609476256',
							location: 200,
							width: 300,
							height: 250
						});
					});
					</script>
				</div>
			</div>
				</div>
			</div>
		</div></div>



<div class="wp-block-column is-layout-flow">		<div class="aligncenter wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u inline">
								<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
				<div id="atatags-2-63a1b2cbe821b">
					<script type="text/javascript">
					__ATA.cmd.push(function() {
						__ATA.initSlot('atatags-2-63a1b2cbe821b',  {
							collapseEmpty: 'before',
							sectionId: '609476256',
							location: 200,
							width: 300,
							height: 250
						});
					});
					</script>
				</div>
			</div>
				</div>
			</div>
		</div></div>



<div class="wp-block-column is-layout-flow">		<div class="aligncenter wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u inline">
								<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
				<div id="atatags-3-63a1b2cbe8427">
					<script type="text/javascript">
					__ATA.cmd.push(function() {
						__ATA.initSlot('atatags-3-63a1b2cbe8427',  {
							collapseEmpty: 'before',
							sectionId: '609476256',
							location: 200,
							width: 300,
							height: 250
						});
					});
					</script>
				</div>
			</div>
				</div>
			</div>
		</div></div>
</div>
		<div id="atatags-609476251-63a1b2cbe979d"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-609476251-63a1b2cbe979d',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20%DA%AF%D8%B1%D8%AF%D8%A8%D8%A7%D8%AF%20%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C%20%D8%AF%D8%B1%20%DA%86%DB%8C%D9%86%3A%20%D9%81%D9%82%D8%B7%20%DB%8C%DA%A9%20%D8%AC%D9%86%DA%AF%20%D8%AA%D8%A8%D9%84%DB%8C%D8%BA%D8%A7%D8%AA%DB%8C%20%D8%A8%D8%B1%20%D8%B9%D9%84%DB%8C%D9%87%20%DA%86%DB%8C%D9%86%20%D8%A7%D8%B3%D8%AA&body=https%3A%2F%2Fejmagnier.com%2F2022%2F12%2F20%2F%25da%25af%25d8%25b1%25d8%25af%25d8%25a8%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7%25db%258c%25db%258c-%25d8%25af%25d8%25b1-%25da%2586%25db%258c%25d9%2586-%25d9%2581%25d9%2582%25d8%25b7-%25db%258c%25da%25a9-%25d8%25ac%25d9%2586%25da%25af-%25d8%25aa%25d8%25a8%25d9%2584%25db%258c%25d8%25ba%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="1c7a6ff224" data-email-share-track-url="https://ejmagnier.com/2022/12/20/%da%af%d8%b1%d8%af%d8%a8%d8%a7%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%da%86%db%8c%d9%86-%d9%81%d9%82%d8%b7-%db%8c%da%a9-%d8%ac%d9%86%da%af-%d8%aa%d8%a8%d9%84%db%8c%d8%ba/?share=email"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22644" class="share-twitter sd-button share-icon" href="https://ejmagnier.com/2022/12/20/%da%af%d8%b1%d8%af%d8%a8%d8%a7%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%da%86%db%8c%d9%86-%d9%81%d9%82%d8%b7-%db%8c%da%a9-%d8%ac%d9%86%da%af-%d8%aa%d8%a8%d9%84%db%8c%d8%ba/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-22644" class="share-linkedin sd-button share-icon" href="https://ejmagnier.com/2022/12/20/%da%af%d8%b1%d8%af%d8%a8%d8%a7%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%da%86%db%8c%d9%86-%d9%81%d9%82%d8%b7-%db%8c%da%a9-%d8%ac%d9%86%da%af-%d8%aa%d8%a8%d9%84%db%8c%d8%ba/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://ejmagnier.com/2022/12/20/%da%af%d8%b1%d8%af%d8%a8%d8%a7%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%da%86%db%8c%d9%86-%d9%81%d9%82%d8%b7-%db%8c%da%a9-%d8%ac%d9%86%da%af-%d8%aa%d8%a8%d9%84%db%8c%d8%ba/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-22644" class="share-skype sd-button share-icon" href="https://ejmagnier.com/2022/12/20/%da%af%d8%b1%d8%af%d8%a8%d8%a7%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%da%86%db%8c%d9%86-%d9%81%d9%82%d8%b7-%db%8c%da%a9-%d8%ac%d9%86%da%af-%d8%aa%d8%a8%d9%84%db%8c%d8%ba/?share=skype" target="_blank" title="Click to share on Skype" ><span>Skype</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22644" class="share-facebook sd-button share-icon" href="https://ejmagnier.com/2022/12/20/%da%af%d8%b1%d8%af%d8%a8%d8%a7%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%da%86%db%8c%d9%86-%d9%81%d9%82%d8%b7-%db%8c%da%a9-%d8%ac%d9%86%da%af-%d8%aa%d8%a8%d9%84%db%8c%d8%ba/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://ejmagnier.com/2022/12/20/%da%af%d8%b1%d8%af%d8%a8%d8%a7%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%da%86%db%8c%d9%86-%d9%81%d9%82%d8%b7-%db%8c%da%a9-%d8%ac%d9%86%da%af-%d8%aa%d8%a8%d9%84%db%8c%d8%ba/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://ejmagnier.com/2022/12/20/%da%af%d8%b1%d8%af%d8%a8%d8%a7%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%da%86%db%8c%d9%86-%d9%81%d9%82%d8%b7-%db%8c%da%a9-%d8%ac%d9%86%da%af-%d8%aa%d8%a8%d9%84%db%8c%d8%ba/?share=pocket" target="_blank" title="Click to share on Pocket" ><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://ejmagnier.com/2022/12/20/%da%af%d8%b1%d8%af%d8%a8%d8%a7%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%da%86%db%8c%d9%86-%d9%81%d9%82%d8%b7-%db%8c%da%a9-%d8%ac%d9%86%da%af-%d8%aa%d8%a8%d9%84%db%8c%d8%ba/?share=telegram" target="_blank" title="Click to share on Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60947625-22644-63a1b2cbe9fe6' data-src='https://widgets.wp.com/likes/#blog_id=60947625&amp;post_id=22644&amp;origin=ejmagnier.com&amp;obj_id=60947625-22644-63a1b2cbe9fe6' data-name='like-post-frame-60947625-22644-63a1b2cbe9fe6' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="entry-categories"><span class="heading">Categories:</span> <a href="https://ejmagnier.com/category/farsi/" rel="category tag">Farsi, fârsi, فارسی‎</a></span>
					</footer><!-- .entry-footer -->

	</div><!-- .entry-content-wrapper -->
</article><!-- #post-## -->

			

			<div class="entry-footer-wrapper">
					<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/bc21966098fadee067fd68e5eb0bb3c1?s=140&#038;d=identicon&#038;r=g" class="avatar avatar-140 photo jetpack-lazy-image" height="140" width="140" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/bc21966098fadee067fd68e5eb0bb3c1?s=280&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/bc21966098fadee067fd68e5eb0bb3c1?s=140&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/bc21966098fadee067fd68e5eb0bb3c1?s=140&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/bc21966098fadee067fd68e5eb0bb3c1?s=280&#038;d=identicon&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy' decoding='async' /></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">
				Published by <span class="author-name">Elijah J Magnier</span>			</h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Veteran War Zone Correspondent and Senior Political Risk Analyst with over 35 years' experience covering the Middle East and acquiring in-depth experience, robust contacts and political knowledge in Iran, Iraq, Lebanon, Libya, Sudan and Syria. Specialised in terrorism and counter-terrorism, intelligence, political assessments, strategic planning and thorough insight in political networks in the region.

Covered on the ground the Israeli invasion to Lebanon (1st war 1982), the Iraq-Iran war, the Lebanese civil war, the Gulf war (1991), the war in the former Yugoslavia (1992-1996), the US invasion to Iraq (2003 to date), the second war in Lebanon (2006), the war in Libya and Syria (2011 to date). Lived for many years in Lebanon, Bosnia, Iraq, Iran, Libya and Syria.			<a class="author-link" href="https://ejmagnier.com/author/elijahjm/" rel="author">
				View all posts by Elijah J Magnier			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
					
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ejmagnier.com/2022/12/18/torvelinho-americano-em-uma-taca-chinesa-uma-guerra-de-propaganda-contra-pequim/" rel="prev"><span class="title">Previous</span>Torvelinho americano em uma taça chinesa: Uma guerra de propaganda contra Pequim</a></div></div>
	</nav>			</div><!-- .entry-footer-wrapper -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="footer-widgets clear">
				<div class="widget-areas">
					
					
											<div class="widget-area">
							<div ><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='ejm.alrai@gmail.com' /><input type='hidden' name='item_name' value='Free Donation' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_2a18c587a1f1c1d78d90a6a72674759c' value='' /><input type='hidden' name='no_note' value='0'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://ejmagnier.com/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='EN_US'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://ejmagnier.com/wp-content/uploads/2018/02/PayPal-Donate-Button-PNG-Clipart-300x85.png' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/EN_US/i/scr/pixel.gif' width='1' height='1'></form></div></aside>						</div><!-- .widget-area -->
									</div><!-- .widget-areas -->
			</div><!-- .sidebar-widgets -->
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202251"></script>
		<!-- Memberships powered by Paid Memberships Pro v2.9.6. -->
		<div style="display:none">
			<div class="grofile-hash-map-bc21966098fadee067fd68e5eb0bb3c1">
		</div>
		</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ejmagnier.com\/2022\/12\/20\/%da%af%d8%b1%d8%af%d8%a8%d8%a7%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%af%d8%b1-%da%86%db%8c%d9%86-%d9%81%d9%82%d8%b7-%db%8c%da%a9-%d8%ac%d9%86%da%af-%d8%aa%d8%a8%d9%84%db%8c%d8%ba\/":22644};
	</script>
				<link rel='stylesheet' id='all-css-1db268a6bb097a65ea96b09817d83d25' href='https://ejmagnier.com/_static/??-eJyVjksOwjAMBS9EMO2iwAJxFNS4VgnNT3HcwO0JElRi1+4se+Y9l6gw+Ew+Q7QyGs/woBx7nOBmPIK2AScGLTkHD7OhskfmXVmnJUJJyfhRxf7lKs1/EZW0MlB1GfLd4KTDcxm29MREzohb2DV/ujCIrd3YpyBMFriYSElp8YOlzfb3oH6LT8DVXZqua9rj4dye3iTrig4=' type='text/css' media='all' />
<style id='core-block-supports-inline-css'>
.wp-container-5.wp-container-5{flex-wrap:nowrap;}
</style>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script type='text/javascript'  src='https://ejmagnier.com/_static/??-eJyVy8EKgzAMgOEXUjNBwi5jjzLaWGpqmxQa0cd3h8EOnjz98MO3155ULIhBzVtkaZCCVUcrfFgI/MZ5hrqoqfwyFJYhtW6/UlKfldYGMzeD9B+9Ey7OWO/LzHExr8cXvstrRHxO+JgQTyDvRZ8='></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202251' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/ejmagnier.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript'  src='https://ejmagnier.com/_static/??-eJytkNFSAyEMRX9IijpM++T4KQ4LWTa7QBgI3W2/XmpX7dR29MEnSG5yT5I5CUORIbJMvjqMRY7ASZtJBrLVQ5FzcpkG2ozlYf6u5gFCE7FF2WmvDaMRz3L8kfpzX5kwCY9xEj2ZWkSPy1Xv9YTr+7aHaClLXZmC5mb4qQivjweBQbuGtFj4zC3QqBQFdQXyHvL/Yy4SqzlG46ttetuUBzRTR8vX50bNh81KzOAgQtZMWeQaGQNsAsY7Y7vawq5dV3YVvV1NTieHzCKRP/To/YXBPWyTblT/hhuIphPMwrJ2vYaXp+3uUamtUuodetzuHw=='></script>
<script src='https://ejmagnier.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=3d2aeabd3f84698c0e2c' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://ejmagnier.com/wp-content/plugins/gutenberg/build/dom-ready/index.min.js?ver=8ef91b5d96d5175674de' id='wp-dom-ready-js'></script>
<script id='wp-dom-ready-js-after'>
wp.galleryBlockV2Enabled = true;
</script>
<script id='jetpack-block-recurring-payments-js-extra'>
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/ejmagnier.com\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
</script>
<script id='jetpack-block-premium-content-js-extra'>
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/ejmagnier.com\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/ejmagnier.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/ejmagnier.com\/wp-admin\/admin-ajax.php","nonce":"b6f05908ce","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/ejmagnier.com\/wp-login.php?redirect_to=https%3A%2F%2Fejmagnier.com%2F2022%2F12%2F20%2F%25da%25af%25d8%25b1%25d8%25af%25d8%25a8%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7%25db%258c%25db%258c-%25d8%25af%25d8%25b1-%25da%2586%25db%258c%25d9%2586-%25d9%2581%25d9%2582%25d8%25b7-%25db%258c%25da%25a9-%25d8%25ac%25d9%2586%25da%25af-%25d8%25aa%25d8%25a8%25d9%2584%25db%258c%25d8%25ba%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://ejmagnier.com/_static/??-eJyNjEEOwjAMBD9EagqoiAPiKShNreImcUIcE/F7OFDOve7OTMvGJa7IFXLQmVhgwZqt83AndjCG5LxAQaelEM8m23f80gIvwtYtsmvbCrlgJI1/drOuFCZwtiQVDOtn1qGLxNszgTwKPBUVH5angOXn3+K1H8774+lw6YcPm2loKw=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://ejmagnier.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.7-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>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</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202251#ver=202251&#038;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
			<div id="atatags-609476252-63a1b2cbecd5e"></div>
					<script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-609476252-63a1b2cbecd5e' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script>
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-609476252-63a1b2cbecd5e',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'60947625',post:'22644',tz:'1',srv:'ejmagnier.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.7-a.3'} ]);
		_stq.push([ 'clickTrackerInit', '60947625', '22644' ]);
	</script>
</body>
</html>